Retour au Site


  Reply to this topicStart new topicStart Poll

> mon Opel Kadett E 1.3 LS, sa présentation
olpiero
  Écrit le : Lundi 06 Mars 2017 à 08h43


10
*

Localisation : Verviers, Belgique
Groupe : Membre
Messages : 8
Membre n° : 7274
Inscrit le : 05/03/2017




Modèle: E
Type: 1.3 LS
Mise en Circulation: 1987
Numéro Châssis :
Numéro Moteur:
Couleur : Bleu marine
Etat : bon
Date d'achat:
Observations : 60;000 km, cazi neuve.
Son topic :
Photo(s) :
PMEmail Poster
Top
olpiero
  Écrit le : Lundi 06 Mars 2017 à 21h21


10
*

Localisation : Verviers, Belgique
Groupe : Membre
Messages : 8
Membre n° : 7274
Inscrit le : 05/03/2017




Il y'a 3 semaines, j'ai voulu démarrer la voiture et rien. Y'a le bruit d'allumage mais elle démarre pas. Donc pas la batterie, puisque tout ce qui est électrique fonctionne. Y'a pas l'explosion. Sad

J'ai faits appelle à deux mécanos et un troisième par téléphone et je te décris les étapes en résumé (c'était parfois bien long).

1: j'ai enlevé une bougie, et je l'ai mise sur le bloc moteur pour voir si il y'avait une étincelle et la, non pas d'étincelle. Donc le problème me disent ils, vient FORCEMENT du "delco" ou de la bobine.
2: Les gars (mécanos) testent la bobine et me disent qu'elle fonctionne et que donc FORCEMENT c'est le delco. (je reste perplexe sur leurs tests vu la suite)
3: Je pars chez un revendeur spécialisé (OpelOkayDestruction) dans les pièces opel pour acheter un delco (qui au passage m'a coûté 8Oe) et à 70km aller retour
4: On remet le "nouveau" delco comme l'ancien était mit et la ... LA MÊME CHOSE. ahh...grr

le "mécano" me dit que c'est forcement le delco et que JE dois retester la bobine et le delco. car pour lui le gars m'a vendu un delco défectueux. pale (personnellement, je le sens pas comme ça). C'est le même mécano qui m'avait quelques jours avant que la bobine fonctionnait et que le gars a qui il lui avait montrer l'avait testé. .
Je commence a regretter mon ancienne ville et mon Bon vieux Garagiste.

Aussi, un truc de fou, on me dit que pour tester ces pièces elle doivent être sur la voiture, et que l'on peut pas les tester indépendamment (c'est OpelOkayDestruction, qui me dit ça). Ça me semble complètement fou, faux et ou marketing, ce raisonnement. non? Je suis ignorant en mécanique mais pas fou. scratch

Donc aujourd'hui lundi, je dois aller chez un ami électromécanicien pour tester les deux pièces, delco et bobine. Indépendamment... Very Happy

Personnellement, je crois que c'est un autre problème, et non pas forcement électrique. Peut être l'arriver d'essence. Au tout début j'avais eu "ce" problème, et mon garagiste m'avait dit que c'était parce que je laissai longtemps et souvent peu d'essence dans le réservoir donc ça l'avait encrasser. (Je dois aussi, lui téléphoner pour lui demander si c'est possible que ce soit le même problème).
Mais les mécanos qui ont vu la voitures m'ont dit NOOOON!!! c'est soit le delco soit la bobine. ok les gars on s'énerve pas...

Donc voilà voilà.. sans compter que mon pneu arrière droit se dégonfle gentillement mais sûrement.. waouuuh, c'est la fête... cheers

Est ce que tu ou une autre personne aurait une idée, en temps que Connaisseur et Passionné? En sachant que pour régler des pannes généralement c'est sur place que ça se fait. Mais bon j'aimerais avoir quelques idées a tester... et avoir d'autres point de vus sûrement utiles.

Merci à toi ou à vous. d'avoir jusqu'au bout... study

olpiero
PMEmail Poster
Top
mantaluke
Écrit le : Mardi 07 Mars 2017 à 00h45


20S
*****

Localisation : steinbach 68700
Groupe : Membre.
Messages : 2220
Membre n° : 612
Inscrit le : 08/02/2009




si pas d'étincelle, ça peut aussi provenir de l'allumage électronique avec son module
PMEmail Poster
Top
olpiero
Écrit le : Samedi 18 Mars 2017 à 19h14


10
*

Localisation : Verviers, Belgique
Groupe : Membre
Messages : 8
Membre n° : 7274
Inscrit le : 05/03/2017




salut jap.gif

---> mantaluke: dsl, de te répondre que maintenant, mais j'ai beaucoup bossé ces temps ci. J'ai acheté aussi une bobine aujourd'hui et toujours rien.

Aussi,
"ça peut aussi provenir de l'allumage électronique" ? tu parles de l'allumage electronique du distributeur (delko)?
"avec son module" ? C'est à dire?



PMEmail Poster
Top
mantaluke
Écrit le : Samedi 18 Mars 2017 à 22h13


20S
*****

Localisation : steinbach 68700
Groupe : Membre.
Messages : 2220
Membre n° : 612
Inscrit le : 08/02/2009




je ne sais pas quel modèle tu as, tout dépend du type d'allumage, tu pourrais poster une photo de ton "delco"..je pense que tu veux parler de l'allumeur/distributeur.

PMEmail Poster
Top
olpiero
Écrit le : Samedi 08 Avril 2017 à 04h42


10
*

Localisation : Verviers, Belgique
Groupe : Membre
Messages : 8
Membre n° : 7274
Inscrit le : 05/03/2017




--> mantaluke: Excuses moi pour cette longue absence, mais j'ai pas mal bossé, et meme pas eu le temp de m'occuper de la voiture. Oui, c'est bien du distributeur dont je parle. J'en ai acheté un autre, mais toujours rien. un pote mécano est venu, a testé tout en direct, mais ne comprend pas la panne.
J'ai voulu aller chez des garagistes, mais ils me disent que si c'est un problème electrique ca va couter un pont.

Je ne sais plus trop quoi faire.. je suis un peu seul...
PMEmail Poster
Top
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

Topic Options Reply to this topicStart new topicStart Poll

 



[ Script Execution time: 0.0446 ]   [ 14 queries used ]   [ GZIP activé ]